1. Ta strona wykorzystuje ciasteczka (cookies) w celu: utrzymania sesji zalogowanego Użytkownika, gromadzenia informacji związanych z korzystaniem z serwisu, ułatwienia Użytkownikom korzystania z niego, dopasowania treści wyświetlanych Użytkownikowi oraz tworzenia statystyk oglądalności czy efektywności publikowanych reklam.Użytkownik ma możliwość skonfigurowania ustawień cookies za pomocą ustawień swojej przeglądarki internetowej. Użytkownik wyraża zgodę na używanie i wykorzystywanie cookies oraz ma możliwość wyłączenia cookies za pomocą ustawień swojej przeglądarki internetowej. Dowiedz się więcej.
  2. Rejestracja na forum zamknięta, dostęp tylko przez zaproszenia. Gdzie znajdę zaproszenia?

Problem z uruchomieniem Windowsa

Temat na forum 'Problemy rozwiązane' rozpoczęty przez mario19983, Kwiecień 15, 2008.

Status Tematu:
Zamknięty.
  1. mario19983

    mario19983 Start SMS
    Start

    Dołączył:
    Styczeń 13, 2008
    Posty:
    7
    Polubienia:
    0
    Mam problem z odpaleniem systemu ,przy rozruchu kompa wyświetla sie logo płyty głównej i na tym koniec!! nie mogę wejść do biosu a tym bardziej do Windowsa . Sprawdzałem już pamięci ram kartę grafiki i wszystko jest ok. Proszę o pomoc ! :(
     
  2. Dawidoos

    Dawidoos Konsul
    Konsul

    Dołączył:
    Grudzień 31, 2006
    Posty:
    256
    Polubienia:
    0
    Wsadź płyte która sama bootuje. Np. windows. Jeżeli załapie, to znaczy, że coś z windowsem.

    Chyba, że nawet do tego momentu nie dochodzi. Komputer 'pika' przy starcie normalnie? Jak sprawdzałeś ram? Troche mało informacji podałeś...
     
  3. Swistak

    Swistak |StartU1|

    Dołączył:
    Kwiecień 9, 2008
    Posty:
    8
    Polubienia:
    0
    Może źle podłaczyłes jakes uzadzenie zewnętrzene (myszka, klawiatura, drukarka)? Nie grzebałes wcześniej w zadnych ustawieniach kompa czy w biosie?
     
  4. mario19983

    mario19983 Start SMS
    Start

    Dołączył:
    Styczeń 13, 2008
    Posty:
    7
    Polubienia:
    0
    Komputer nie pika przy starcie , ramy sprawdzałem na innym kompie . Płyty Windowsa nie odpali .
     
  5. kamail

    kamail Pasożyt

    Dołączył:
    Sierpień 31, 2007
    Posty:
    8
    Polubienia:
    0
    moze klawiatura uszkodzona/zle podlaczona. Sprobuj inna podlaczyc
     
  6. luzak

    luzak Sponsor

    Dołączył:
    Kwiecień 10, 2007
    Posty:
    142
    Polubienia:
    282
    spróbuj odłączyć twardy dysk ;
    sprawdź napięcie baterii na płycie głównej powinna mieć 3V
    spróbuj inny zasilacz
    po prostu metodą selekcji sprawdzaj kolejne podzespoły (jeśli możesz u kogoś)
     
  7. fantom15

    fantom15 Pasożyt

    Dołączył:
    Sierpień 27, 2006
    Posty:
    156
    Polubienia:
    0
    Jeżeli komputer ci się wiesza przy wyświetlaniu loga dystrybutora to może po prostu spróbuj zresetować bios :) . Wyjmujesz baterie na 30 sekund i po sprawie. Może pomóc, lecz nie musi ;) . Daj znać.
     
  8. mario19983

    mario19983 Start SMS
    Start

    Dołączył:
    Styczeń 13, 2008
    Posty:
    7
    Polubienia:
    0
    Niestety reset biosu też nic nie dał ! Chyba będę zmuszony oddać kompa do jakiegoś serwisu bo chyba nic z tego. No ale tak szybko się nie poddam może jeszcze coś wymyślę :)
     
  9. XES

    XES Pasożyt

    Dołączył:
    Lipiec 10, 2007
    Posty:
    99
    Polubienia:
    0
    logo pl glownej zakrywa to co jest pod czyli startowanie systemu .. liczenie pamieci, sprawdzanie dyskow etc.. nacisnij tab zniknie logo i zobaczysz na czym sie zatrzymuje.
     
  10. mario19983

    mario19983 Start SMS
    Start

    Dołączył:
    Styczeń 13, 2008
    Posty:
    7
    Polubienia:
    0
    Problem rozwiązany ! wszystko za sprawa zworka w CD-ROM .pozdrawiam :)
     
Wczytywanie...
Status Tematu:
Zamknięty.