1. Ta strona wykorzystuje ciasteczka (cookies) w celu: utrzymania sesji zalogowanego Użytkownika, gromadzenia informacji związanych z korzystaniem z serwisu, ułatwienia Użytkownikom korzystania z niego, dopasowania treści wyświetlanych Użytkownikowi oraz tworzenia statystyk oglądalności czy efektywności publikowanych reklam.Użytkownik ma możliwość skonfigurowania ustawień cookies za pomocą ustawień swojej przeglądarki internetowej. Użytkownik wyraża zgodę na używanie i wykorzystywanie cookies oraz ma możliwość wyłączenia cookies za pomocą ustawień swojej przeglądarki internetowej. Dowiedz się więcej.
  2. Rejestracja na forum zamknięta, dostęp tylko przez zaproszenia. Gdzie znajdę zaproszenia?

Problem z Ram

Temat na forum 'OFF HARDWARE' rozpoczęty przez fasaf, Listopad 25, 2015.

  1. fasaf

    fasaf SMS (awans/degradacja)

    Dołączył:
    Styczeń 18, 2007
    Posty:
    15
    Polubienia:
    0
    Witam wiem że podobny problem był poruszany na forum ale jego rozwiązanie nie pomoże mi .

    Więc tak mój problem polega na tym że gdy mam włożoną jedną kość ram wszystko jest ok a jak wkładam kolejną kość komputer w czasie grania się restartuje i czasem nie chce się w ogóle podnieść dopiero po odczekaniu jakiś 10 min. Kości przekładałem zamieniałem kupiłem później kolejną bo pomyślałem że może jedna jest uszkodzona ale problem cały czas jest więc obstawiam że kości są sprawne i żeby się nie denerwować zostawiłem jedną kość w slocie a dwie mam w szewca :( . Dodam że bios został aktualizowany.
    moje graty to :
    płyta ASUS M4A78LT
    RAM 3x GOOD RAM DDR3 4GB-10600 DIMM
    AMD athlon(tm) II X3 455 Processor 3.30GHz
    zasilacz chieftec model GPS-500AB A
    grafika AMD Radeon 5800 series
     
  2. Zodiac

    Zodiac Start
    Start

    Dołączył:
    Wrzesień 11, 2009
    Posty:
    562
    Polubienia:
    42
    Tuż nad złączami front panel a na lewo od banku SATA 4, masz złącze CLRTC (trzy piny) powinna tam być zworka na środkowym pinie i lewym. Odłącz zasilanie i przełóż zworkę tak aby połączyć środkowy z prawym na kilka sekund. Przełóż ją z powrotem i spróbuj ponownie wystartować kompa. Może jakieś ustawienie biosu "failuje" z RAMem a wyczyszczenie ustawień coś zdziała (u mnie w każdym razie dość często muszę tego używać, inna MB ale miewam podobne cyrki choć częściej z HDD niż z RAM).
     
  3. scaolin

    scaolin Odwrócony

    Dołączył:
    Listopad 26, 2006
    Posty:
    89
    Polubienia:
    0
    Sprawdź ustawienia dual-channel w biosie.
     
Wczytywanie...