1. Ta strona wykorzystuje ciasteczka (cookies) w celu: utrzymania sesji zalogowanego Użytkownika, gromadzenia informacji związanych z korzystaniem z serwisu, ułatwienia Użytkownikom korzystania z niego, dopasowania treści wyświetlanych Użytkownikowi oraz tworzenia statystyk oglądalności czy efektywności publikowanych reklam.Użytkownik ma możliwość skonfigurowania ustawień cookies za pomocą ustawień swojej przeglądarki internetowej. Użytkownik wyraża zgodę na używanie i wykorzystywanie cookies oraz ma możliwość wyłączenia cookies za pomocą ustawień swojej przeglądarki internetowej. Dowiedz się więcej.
  2. Rejestracja na forum zamknięta, dostęp tylko przez zaproszenia. Gdzie znajdę zaproszenia?

  3. Zamknij zawiadomienie

Problem z Win 7

Temat na forum 'OFF SOFTWARE' rozpoczęty przez zombiaz, Wrzesień 13, 2016.

  1. zombiaz

    zombiaz Pasożyt

    Dołączył:
    Listopad 27, 2006
    Posty:
    15
    Polubienia:
    0
    witam
    jak wlaczam kompa to ladowanie systemu zatrzymuje sie na ekranie z napisem "zapraszamy" i nic wiecej sie nie dzieje. Po kilku krotnym restarcie system zaskakuje i wszystko jest ok ale wystarczy wylaczyc kompa i problem powraca
     
  2. Qwert

    Qwert Moderator | Wódz MT
    Moderator Super Uploader Podpułkownik Mission Team

    Dołączył:
    Sierpień 17, 2007
    Posty:
    7918
    Polubienia:
    11934
    Zabawna rzecz - ostatnio też mam z tym problem, choć częściej się ładuje, niż nie. W trybie awaryjnym zawsze się uruchamia, też jak wyłączę wszystkie dodatkowe usługi i programy z autostartu. Ale co konkretnie powoduje problem - wciąż nie wiem.
     
  3. Kelav

    Kelav Naczelny obibok | II miejsce w konkursie Wojennym
    Moderator Rekrut Generał Sport Team Radio Team Music Maniacs Lynda Team Goony Team

    Dołączył:
    Czerwiec 14, 2007
    Posty:
    28645
    Polubienia:
    2856
    Ja mam to samo z Windowsem 10 - uruchamia się za drugim razem. Wina - najnowsza aktualizacja. Na Windowsie 7 pewno powód jest ten sam :)
     
  4. Qwert

    Qwert Moderator | Wódz MT
    Moderator Super Uploader Podpułkownik Mission Team

    Dołączył:
    Sierpień 17, 2007
    Posty:
    7918
    Polubienia:
    11934
    Poszukałem trochę i na początek odinstalowałem KB3133977 - zobaczę, czy pomoże.
     
  5. zombiaz

    zombiaz Pasożyt

    Dołączył:
    Listopad 27, 2006
    Posty:
    15
    Polubienia:
    0
    dzieki odinstaluje ta aktualizacje i zobacze czy to cos da
    niestety ale to nic nie pomoglo
     
    #5 zombiaz, Wrzesień 14, 2016
    Ostatnia edycja: Wrzesień 14, 2016
  6. Joachim

    Joachim Programista - echo GetRank();
    Programista Tester MH Goony Team

    Dołączył:
    Marzec 20, 2009
    Posty:
    9129
    Polubienia:
    757
    Spróbuj użyć funkcji naprawy systemu
     
  7. gigi.pl

    gigi.pl Pasożyt

    Dołączył:
    Styczeń 14, 2016
    Posty:
    11
    Polubienia:
    2
    Ja miałem identyczny problem z laptopem, znalazłem rozwiązanie instalując starsze sterowniki do grafiki GeForce wersja 368.81, w tym momencie wszystko trybi.
    Pozdrawiam
     
  8. zombiaz

    zombiaz Pasożyt

    Dołączył:
    Listopad 27, 2006
    Posty:
    15
    Polubienia:
    0
    rozwiązanie instalując starsze sterowniki do grafiki GeForce wersja 368.81
    jak narazie u mnie tez to poskutkowalo dzieki za patent pozdro
     
  9. Qwert

    Qwert Moderator | Wódz MT
    Moderator Super Uploader Podpułkownik Mission Team

    Dołączył:
    Sierpień 17, 2007
    Posty:
    7918
    Polubienia:
    11934
    Rzeczywiście, problemem był sterownik nvidii - mają długą tradycję z powodowaniem tego problemu ;) W każdym razie zgłoszenie im wysłałem - byłoby jednak miło, żeby z nowszych sterowników kiedyś jeszcze można było skorzystać.
     
  10. gigi.pl

    gigi.pl Pasożyt

    Dołączył:
    Styczeń 14, 2016
    Posty:
    11
    Polubienia:
    2
    Pisałem również do nich powiadomienie, lecz wyszły nowe sterowniki i problem zniknął, w tym momencie mam zainstalowane sterowniki w wersji 372.70.
     
    Qwert lubi to.
Wczytywanie...