1. Ta strona wykorzystuje ciasteczka (cookies) w celu: utrzymania sesji zalogowanego Użytkownika, gromadzenia informacji związanych z korzystaniem z serwisu, ułatwienia Użytkownikom korzystania z niego, dopasowania treści wyświetlanych Użytkownikowi oraz tworzenia statystyk oglądalności czy efektywności publikowanych reklam.Użytkownik ma możliwość skonfigurowania ustawień cookies za pomocą ustawień swojej przeglądarki internetowej. Użytkownik wyraża zgodę na używanie i wykorzystywanie cookies oraz ma możliwość wyłączenia cookies za pomocą ustawień swojej przeglądarki internetowej. Dowiedz się więcej.
  2.  
  3. Zamknij zawiadomienie

CMOS chcksum error - Defaults loaded

Temat na forum 'Problemy rozwiązane' rozpoczęty przez KiNIU, Październik 6, 2007.

Status Tematu:
Zamknięty.
  1. KiNIU

    KiNIU Start
    Start

    Dołączył:
    Październik 29, 2005
    Posty:
    37
    Polubienia:
    0
    Jak uruchamiam kompa to po wykryciu dysków pod spodem wyskakuje mi taki tekst CMOS chcksum error-Defaults loaded Warning! CPU has been changed or overclock faill.Please re-enter CPU settings in the CMOS setup and remember to save before quit. I mam do wyboru F1 albo del jak przycisne f1 to sie system uruchomi ale bios sie caly resetuje a jak przycisne del wchodzi w bios i ustawiam datę i godzinę,rok i uruchamiam system. Prosze o pomoc
    Bedę wdzięczny za pomoc.Z góry dziękuje.
     
  2. kootas

    kootas Pasożyt

    Dołączył:
    Sierpień 31, 2007
    Posty:
    63
    Polubienia:
    3
    prawdopodobnie bateria padła, stary ten komp?
     
  3. Bastard

    Bastard Podporucznik
    Konsul Podporucznik

    Dołączył:
    Marzec 20, 2006
    Posty:
    4807
    Polubienia:
    3
    Bateria się wyczerpała. Kup nowa to koszt max 3 zł.
     
  4. XES

    XES Pasożyt

    Dołączył:
    Lipiec 10, 2007
    Posty:
    99
    Polubienia:
    0
    bateria, polecam wydlubanie ze starocia jakiegos 486 :p
     
  5. Vader

    Vader Knight of Dark Romantic / dawniej sabik
    Konsul Kapitan Dark Team

    Dołączył:
    Luty 5, 2007
    Posty:
    4907
    Polubienia:
    9
    to na 100% bateryjka
     
  6. KiNIU

    KiNIU Start
    Start

    Dołączył:
    Październik 29, 2005
    Posty:
    37
    Polubienia:
    0
    Ten komp ma już z 4 do 5lat max
     
  7. luzak

    luzak Start
    Start

    Dołączył:
    Kwiecień 10, 2007
    Posty:
    227
    Polubienia:
    699
    Wyciąg baterie z płyty i sprawdź czy ma 3V.
     
  8. KiNIU

    KiNIU Start
    Start

    Dołączył:
    Październik 29, 2005
    Posty:
    37
    Polubienia:
    0
    Bateryjka wymieniona i wszystko śmiga.Dziękuję za pomoc.
     
  9. KiNIU

    KiNIU Start
    Start

    Dołączył:
    Październik 29, 2005
    Posty:
    37
    Polubienia:
    0
    dziekuwa wileka
     
  10. Clopin

    Clopin Porucznik
    Konsul Porucznik

    Dołączył:
    Luty 12, 2007
    Posty:
    1113
    Polubienia:
    2
    po co jeszcze raz dziekujesz i to po tylu miesiacach... Nie ma to jak odswiezac stare tematy...
     
Status Tematu:
Zamknięty.